GEMIDDELDE

Met de formule GEMIDDELDE telt Excel al de getallen in de aangegeven cellen op en deelt deze door het aantal gevulde cellen.

Toepassing


=GEMIDDELDE(getal)

  • Getal: Hier kan je de getallen typen, een bereik aangeven of celverwijzingen zetten

Meerdere getallen kan je toevoegen gescheiden door een ; teken.

Bijvoorbeeld

Je wilt het gemiddelde van de volgende getallen weten:

Toepassing van de GEMIDDELDE formule

dan neem je al deze cellen op in je bereik en krijg je de volgende formule:
=GEMIDDELDE(A1:A5)

Het antwoord komt dan uit op 23,2. Dit getal kan je ook nog met de bijbehorende formule afronden.

Leave a Comment

Het e-mailadres wordt niet gepubliceerd.