SOM

De SOM formule in Excel wordt door veel mensen al gebruikt.

Dit is een handige formule om een aantal getallen op te laten tellen. Je kan ook alle cellen apart doen optellen door middel van een + teken maar dan heb je veel meer werk.
 

Toepassing:

Toepassing van de formule SOM

=SOM(getal)

  • Getal: De getallen of cellen die moeten worden opgeteld

Opmerking

  • Je kan getal maximaal 255 keer herhalen, gescheiden door een puntkomma (;).
  • #WAARDE! wordt weergegeven als je tekst in de formule zet in plaats van getallen.
  • #VERW! wordt weergegeven als een opgegeven rij of kolom als bereik is verwijderd.

Bijvoorbeeld:

Stel je wilt A1, A2, A3 en A4 optellen, de uitkomst wil je in de cel A5.

Dan kan je natuurlijk de berekening maken van A1+A2+A3+A4, maar je kan ook boven in de balk op AutoSom drukken. Of je kan er de SOM formule neer zetten =SOM(A1:A4). Dit is sneller gedaan.

Leave a Comment

Het e-mailadres wordt niet gepubliceerd.